<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Neto, del Chapecoense, recibe el alta y dice que está "feliz por estar vivo" | Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://magazinelatino.com/xmlrpc.php" />
    <meta property="og:image" content="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-11.jpg" /><meta name="author" content="Jose Rey">

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[213,383] -->
<meta name="description"  content="Neto, del Chapecoense, recibe el alta y dice que está &quot;feliz por estar vivo&quot;" />

<meta name="keywords" itemprop="keywords" content="neto,del chapecoense,recibe el alta y dice que está &quot;feliz por estar vivo&quot;,recibe el alta y dice que está feliz por estar vivo,colombia,featured,latinoamerica" />

<link rel="canonical" href="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-35315695-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London &raquo; Feed" href="http://magazinelatino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London &raquo; Comments Feed" href="http://magazinelatino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London &raquo; Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por estar vivo&#8221; Comments Feed" href="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magazinelatino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://magazinelatino.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://magazinelatino.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//magazinelatino.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//magazinelatino.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//magazinelatino.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='magenest_ticket_seatchart-css'  href='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/jQuerySeatCharts/jquery.seat-charts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magenest_ticket_fullcalendar-css'  href='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/fullcalendar/fullcalendar.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magenest_ticket-css'  href='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/assets/book.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://magazinelatino.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://magazinelatino.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://magazinelatino.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://magazinelatino.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://magazinelatino.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://magazinelatino.com/wp-content/themes/Newsmag/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://magazinelatino.com/wp-content/themes/Newsmag/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/magazinelatino.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2.1'></script>
<link rel='https://api.w.org/' href='http://magazinelatino.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magazinelatino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magazinelatino.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton' href='http://magazinelatino.com/peta-denuncia-la-muerte-violenta-de-cocodrilos-para-hacer-bolsos-louis-vuitton/' />
<link rel='next' title='Máxima seguridad en los mercados de Navidad en Toronto y Montreal' href='http://magazinelatino.com/maxima-seguridad-en-los-mercados-de-navidad-en-toronto-y-montreal/' />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.6" />
<link rel='shortlink' href='http://magazinelatino.com/?p=70847' />
<link rel="alternate" type="application/json+oembed" href="http://magazinelatino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagazinelatino.com%2Fneto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magazinelatino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagazinelatino.com%2Fneto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://magazinelatino.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://magazinelatino.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London">
<meta property="og:type" content="video.other">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/">
<meta property="og:title" content="Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por estar vivo&#8221;">
<meta property="og:description" content="El defensa del Chapecoense Helio Zampier Neto, uno de los seis sobrevivientes del accidente de avión ocurrido en Colombia en el que murieron 71 personas, recibió hoy el alta hospitalaria y afirmó que está &quot;feliz por estar vivo&quot;. Neto, que llegó a Brasil el pasado jueves y fue hospitalizado directamente en un hospital de Chapecó,&hellip;">
<meta property="og:image" content="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-11.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="360">

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/magazinelatino.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/magazinelatino.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://magazinelatino.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.6.1' type='text/css' media='all' />
</head>


<body class="single single-post postid-70847 single-format-video neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-59"><a href="http://magazinelatino.com/advertisers/">Advertising</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8043"><a href="http://magazinelatino.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/baseball/">Baseball</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/copa-america-2015/">Copa America 2015</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/copa-america-centenario/">Copa America Centenario</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/eliminatorias-al-mundial-rusia-2018/">Eliminatorias al mundial Rusia 2018</a></li>
</ul>
</li>
<li id="menu-item-8056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8056"><a href="http://magazinelatino.com/category/seccciones/">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/15-minutos-con/">15 minutos con&#8230;</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/a-fondo/">A fondo</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/al-grano/">Al grano</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/al-punto/">Al punto</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/cronica/">cronica</a></li>
</ul>
</li>
<li id="menu-item-53855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53855"><a href="http://magazinelatino.com/product-category/ticket/">Tickets</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Friday, December 23, 2016</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://magazinelatino.com/category/canada/">Canada</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://magazinelatino.com/category/canada/london/">London</a></li>
	<li id="menu-item-26167" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26167"><a href="http://magazinelatino.com/category/canada/toronto/">Toronto</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32"><a href="http://magazinelatino.com/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="http://magazinelatino.com/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="http://magazinelatino.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="http://magazinelatino.com/category/mundo/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="http://magazinelatino.com/category/mundo/asia/">Asia</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-6"><a href="http://magazinelatino.com/category/latinoamerica/">Latinoamerica</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-7"><a href="http://magazinelatino.com/category/latinoamerica/colombia/">Colombia</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://magazinelatino.com/category/latinoamerica/venezuela/">Venezuela</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://magazinelatino.com/category/latinoamerica/mexico/">Mexico</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://magazinelatino.com/category/latinoamerica/el-salvador/">El Salvador</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://magazinelatino.com/category/latinoamerica/cuba/">Cuba</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://magazinelatino.com/category/editorial/">Editorial</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://magazinelatino.com/category/inmigracion/">Inmigracion</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://magazinelatino.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://magazinelatino.com/category/comunidad/">Comunidad</a></li>
</ul></div></div>
                    <div class="td-header-sp-top-widget">
                    </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://magazinelatino.com/">
        <img class="td-retina-data" data-retina="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag@2x.png" src="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag-footer.png" alt=""/>
    </a>
    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-59"><a href="http://magazinelatino.com/advertisers/">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8043"><a href="http://magazinelatino.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cbebf12268 = new tdBlock();
block_td_uid_1_585cbebf12268.id = "td_uid_1_585cbebf12268";
block_td_uid_1_585cbebf12268.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_1_585cbebf12268_rand"}';
block_td_uid_1_585cbebf12268.td_column_number = "3";
block_td_uid_1_585cbebf12268.block_type = "td_block_mega_menu";
block_td_uid_1_585cbebf12268.post_count = "5";
block_td_uid_1_585cbebf12268.found_posts = "3083";
block_td_uid_1_585cbebf12268.header_color = "";
block_td_uid_1_585cbebf12268.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cbebf12268.max_num_pages = "617";
tdBlocksArray.push(block_td_uid_1_585cbebf12268);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_1_585cbebf12268_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585cbebf12268 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/116-104-lowry-conduce-a-los-lideres-raptors/" rel="bookmark" title="116-104. Lowry conduce a los líderes Raptors"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/12439061m-180x135.jpg" alt="" title="116-104. Lowry conduce a los líderes Raptors"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/116-104-lowry-conduce-a-los-lideres-raptors/" rel="bookmark" title="116-104. Lowry conduce a los líderes Raptors">116-104. Lowry conduce a los líderes Raptors</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/james-deja-su-futuro-en-el-aire-hay-que-pensar-todo-y-buscar-salidas/" rel="bookmark" title="James deja su futuro en el aire: &#8220;Hay que pensar todo y buscar salidas&#8221;"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/12430727m-180x135.jpg" alt="" title="James deja su futuro en el aire: &#8220;Hay que pensar todo y buscar salidas&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/james-deja-su-futuro-en-el-aire-hay-que-pensar-todo-y-buscar-salidas/" rel="bookmark" title="James deja su futuro en el aire: &#8220;Hay que pensar todo y buscar salidas&#8221;">James deja su futuro en el aire: &#8220;Hay que pensar todo y buscar salidas&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/4-2-el-madrid-se-lleva-el-mundialito-ante-un-kashima-que-acaricio-el-titulo/" rel="bookmark" title="4-2. El Madrid se lleva el Mundialito ante un Kashima que acarició el título"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-2-180x135.jpg" alt="" title="4-2. El Madrid se lleva el Mundialito ante un Kashima que acarició el título"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://magazinelatino.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/4-2-el-madrid-se-lleva-el-mundialito-ante-un-kashima-que-acaricio-el-titulo/" rel="bookmark" title="4-2. El Madrid se lleva el Mundialito ante un Kashima que acarició el título">4-2. El Madrid se lleva el Mundialito ante un Kashima que acarició el título</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/0-0-tolima-y-santa-fe-igualan-en-el-partido-de-ida-de-la-final-de-liga-colombiana/" rel="bookmark" title="0-0. Tolima y Santa Fe igualan en el partido de ida de la final de Liga colombiana"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/12421130m-180x135.jpg" alt="" title="0-0. Tolima y Santa Fe igualan en el partido de ida de la final de Liga colombiana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/0-0-tolima-y-santa-fe-igualan-en-el-partido-de-ida-de-la-final-de-liga-colombiana/" rel="bookmark" title="0-0. Tolima y Santa Fe igualan en el partido de ida de la final de Liga colombiana">0-0. Tolima y Santa Fe igualan en el partido de ida de la final de Liga colombiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/colo-colo-golea-a-everton-conquista-la-copa-chile-y-va-a-la-libertadores/" rel="bookmark" title="Colo Colo golea a Everton, conquista la Copa Chile y va a la Libertadores"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/12421141m-180x135.jpg" alt="" title="Colo Colo golea a Everton, conquista la Copa Chile y va a la Libertadores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/colo-colo-golea-a-everton-conquista-la-copa-chile-y-va-a-la-libertadores/" rel="bookmark" title="Colo Colo golea a Everton, conquista la Copa Chile y va a la Libertadores">Colo Colo golea a Everton, conquista la Copa Chile y va a la Libertadores</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cbebf12268" id="td_uid_2_585cbebf2b441" data-td_block_id="td_uid_1_585cbebf12268" data-td_filter_value="" href="http://magazinelatino.com/category/deportes/">All</a><a class="mega-menu-sub-cat-td_uid_1_585cbebf12268"  id="td_uid_3_585cbebf2b59e" data-td_block_id="td_uid_1_585cbebf12268" data-td_filter_value="28" href="http://magazinelatino.com/category/deportes/baseball/">Baseball</a><a class="mega-menu-sub-cat-td_uid_1_585cbebf12268"  id="td_uid_4_585cbebf2b753" data-td_block_id="td_uid_1_585cbebf12268" data-td_filter_value="30" href="http://magazinelatino.com/category/deportes/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_1_585cbebf12268"  id="td_uid_5_585cbebf2b906" data-td_block_id="td_uid_1_585cbebf12268" data-td_filter_value="104" href="http://magazinelatino.com/category/deportes/copa-america-2015/">Copa America 2015</a><a class="mega-menu-sub-cat-td_uid_1_585cbebf12268"  id="td_uid_6_585cbebf2bab3" data-td_block_id="td_uid_1_585cbebf12268" data-td_filter_value="134" href="http://magazinelatino.com/category/deportes/copa-america-centenario/">Copa America Centenario</a><a class="mega-menu-sub-cat-td_uid_1_585cbebf12268"  id="td_uid_7_585cbebf2bc5d" data-td_block_id="td_uid_1_585cbebf12268" data-td_filter_value="117" href="http://magazinelatino.com/category/deportes/eliminatorias-al-mundial-rusia-2018/">Eliminatorias al mundial Rusia 2018</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cbebf12268" data-td_block_id="td_uid_1_585cbebf12268"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cbebf12268" data-td_block_id="td_uid_1_585cbebf12268"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8056"><a href="http://magazinelatino.com/category/seccciones/">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_585cbebf2fa7d = new tdBlock();
block_td_uid_8_585cbebf2fa7d.id = "td_uid_8_585cbebf2fa7d";
block_td_uid_8_585cbebf2fa7d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2104635171 td_uid_8_585cbebf2fa7d_rand"}';
block_td_uid_8_585cbebf2fa7d.td_column_number = "3";
block_td_uid_8_585cbebf2fa7d.block_type = "td_block_mega_menu";
block_td_uid_8_585cbebf2fa7d.post_count = "5";
block_td_uid_8_585cbebf2fa7d.found_posts = "3571";
block_td_uid_8_585cbebf2fa7d.header_color = "";
block_td_uid_8_585cbebf2fa7d.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cbebf2fa7d.max_num_pages = "715";
tdBlocksArray.push(block_td_uid_8_585cbebf2fa7d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2104635171 td_uid_8_585cbebf2fa7d_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_585cbebf2fa7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/rogue-one-domina-los-cines-de-ee-uu-con-uno-de-los-mejores-estrenos-de-2016/" rel="bookmark" title="&#8220;Rogue One&#8221; domina los cines de EE.UU. con uno de los mejores estrenos de 2016"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-6-180x135.jpg" alt="" title="&#8220;Rogue One&#8221; domina los cines de EE.UU. con uno de los mejores estrenos de 2016"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://magazinelatino.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/rogue-one-domina-los-cines-de-ee-uu-con-uno-de-los-mejores-estrenos-de-2016/" rel="bookmark" title="&#8220;Rogue One&#8221; domina los cines de EE.UU. con uno de los mejores estrenos de 2016">&#8220;Rogue One&#8221; domina los cines de EE.UU. con uno de los mejores estrenos de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/santos-y-uribe-defendieron-sus-posiciones-sobre-los-acuerdos-de-paz-ante-el-papa/" rel="bookmark" title="Santos y Uribe defendieron sus posiciones sobre los Acuerdos de Paz ante el Papa"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-3-180x135.jpg" alt="" title="Santos y Uribe defendieron sus posiciones sobre los Acuerdos de Paz ante el Papa"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://magazinelatino.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/santos-y-uribe-defendieron-sus-posiciones-sobre-los-acuerdos-de-paz-ante-el-papa/" rel="bookmark" title="Santos y Uribe defendieron sus posiciones sobre los Acuerdos de Paz ante el Papa">Santos y Uribe defendieron sus posiciones sobre los Acuerdos de Paz ante el Papa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/tribunal-concede-una-prorroga-a-la-investigacion-del-escandalo-de-los-papeles-de-panama/" rel="bookmark" title="Tribunal concede una prórroga a la investigación del escándalo de los papeles de Panamá"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/12421044m-180x135.jpg" alt="" title="Tribunal concede una prórroga a la investigación del escándalo de los papeles de Panamá"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/tribunal-concede-una-prorroga-a-la-investigacion-del-escandalo-de-los-papeles-de-panama/" rel="bookmark" title="Tribunal concede una prórroga a la investigación del escándalo de los papeles de Panamá">Tribunal concede una prórroga a la investigación del escándalo de los papeles de Panamá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/el-desafio-de-extraer-crudo-en-el-amazonas-respetando-la-biodiversidad-local/" rel="bookmark" title="El desafío de extraer crudo en el Amazonas respetando la biodiversidad local"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/12419060m-180x135.jpg" alt="" title="El desafío de extraer crudo en el Amazonas respetando la biodiversidad local"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/el-desafio-de-extraer-crudo-en-el-amazonas-respetando-la-biodiversidad-local/" rel="bookmark" title="El desafío de extraer crudo en el Amazonas respetando la biodiversidad local">El desafío de extraer crudo en el Amazonas respetando la biodiversidad local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/un-total-de-500-barcos-neopanamax-han-cruzado-ya-el-nuevo-canal-de-panama/" rel="bookmark" title="Un total de 500 barcos Neopanamax han cruzado ya el nuevo canal de Panamá"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/12420748m-180x135.jpg" alt="" title="Un total de 500 barcos Neopanamax han cruzado ya el nuevo canal de Panamá"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/un-total-de-500-barcos-neopanamax-han-cruzado-ya-el-nuevo-canal-de-panama/" rel="bookmark" title="Un total de 500 barcos Neopanamax han cruzado ya el nuevo canal de Panamá">Un total de 500 barcos Neopanamax han cruzado ya el nuevo canal de Panamá</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_585cbebf2fa7d" id="td_uid_9_585cbebf3fcdb" data-td_block_id="td_uid_8_585cbebf2fa7d" data-td_filter_value="" href="http://magazinelatino.com/category/seccciones/">All</a><a class="mega-menu-sub-cat-td_uid_8_585cbebf2fa7d"  id="td_uid_10_585cbebf3fe3f" data-td_block_id="td_uid_8_585cbebf2fa7d" data-td_filter_value="16" href="http://magazinelatino.com/category/seccciones/15-minutos-con/">15 minutos con&#8230;</a><a class="mega-menu-sub-cat-td_uid_8_585cbebf2fa7d"  id="td_uid_11_585cbebf3fff8" data-td_block_id="td_uid_8_585cbebf2fa7d" data-td_filter_value="41" href="http://magazinelatino.com/category/seccciones/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-td_uid_8_585cbebf2fa7d"  id="td_uid_12_585cbebf401ac" data-td_block_id="td_uid_8_585cbebf2fa7d" data-td_filter_value="43" href="http://magazinelatino.com/category/seccciones/al-grano/">Al grano</a><a class="mega-menu-sub-cat-td_uid_8_585cbebf2fa7d"  id="td_uid_13_585cbebf4035a" data-td_block_id="td_uid_8_585cbebf2fa7d" data-td_filter_value="44" href="http://magazinelatino.com/category/seccciones/al-punto/">Al punto</a><a class="mega-menu-sub-cat-td_uid_8_585cbebf2fa7d"  id="td_uid_14_585cbebf4050f" data-td_block_id="td_uid_8_585cbebf2fa7d" data-td_filter_value="36" href="http://magazinelatino.com/category/seccciones/cronica/">cronica</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585cbebf2fa7d" data-td_block_id="td_uid_8_585cbebf2fa7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585cbebf2fa7d" data-td_block_id="td_uid_8_585cbebf2fa7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53855"><a href="http://magazinelatino.com/product-category/ticket/">Tickets</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://magazinelatino.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-70847" class="post-70847 post type-post status-publish format-video has-post-thumbnail hentry category-colombia category-featured category-latinoamerica post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://magazinelatino.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Latinoamerica" class="entry-crumb" itemprop="url" href="http://magazinelatino.com/category/latinoamerica/"><span itemprop="title">Latinoamerica</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Colombia" class="entry-crumb" itemprop="url" href="http://magazinelatino.com/category/latinoamerica/colombia/"><span itemprop="title">Colombia</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por..."><meta itemprop="url" content = "http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/">Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://magazinelatino.com/category/latinoamerica/">Latinoamerica</a></li><li class="entry-category"><a  href="http://magazinelatino.com/category/latinoamerica/colombia/">Colombia</a></li></ul>
            <header>
                <h1 class="entry-title">Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por estar vivo&#8221;</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a href="http://magazinelatino.com/author/jose/">Jose Rey</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T21:11:49+00:00" >Dec 22, 2016</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70847">60</span></div>                    <div class="td-post-comments"><a href="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmagazinelatino.com%2Fneto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Neto%2C+del+Chapecoense%2C+recibe+el+alta+y+dice+que+est%C3%A1+%E2%80%9Cfeliz+por+estar+vivo%E2%80%9D&url=http%3A%2F%2Fmagazinelatino.com%2Fneto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo%2F&via=Magazine+Latino+-+%23+1+Hispanic+newspaper+Toronto%2C+Mississauga+and+London"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/&amp;media=http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-11.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="http://www.youtube.com/embed/vLxr5zAxqcs?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        <div class="page-restrict-output"><p>El defensa del Chapecoense Helio Zampier Neto, uno de los seis sobrevivientes del accidente de avión ocurrido en Colombia en el que murieron 71 personas, recibió hoy el alta hospitalaria y afirmó que está &#8220;feliz por estar vivo&#8221;.</p>
<p>Neto, que llegó a Brasil el pasado jueves y fue hospitalizado directamente en un hospital de Chapecó, ciudad sede del equipo, abandonó las instancias médicas después de recuperarse correctamente de una infección pulmonar.<br />
El zaguero comentó en rueda de prensa que &#8220;no se acuerda de nada&#8221; del momento en el que el avión de la aerolínea boliviana Lamia se estrelló contra un cerro la noche del 28 de noviembre a pocos kilómetros del aeropuerto José María Córdova, ubicado cerca de Medellín.<br />
De las 77 personas que viajaban a bordo de la aeronave, solo sobrevivieron seis: tres jugadores del Chapecoense, entre ellos Neto, dos miembros de la tripulación y un periodista local que acompañaba al equipo para narrar el partido de ida de la final de la Copa Sudamericana ante el Atlético Nacional.<br />
&#8220;Es una situación difícil. Estoy feliz por estar vivo, pero perdí a muchos amigos&#8221;, afirmó emocionado el defensa, quien aprovechó para &#8220;agradecer todo el apoyo recibido y mandar un beso de corazón&#8221; a todos los familiares de las víctimas, 19 de las cuales eran jugadores de la primera plantilla del Chapecoense.<br />
La médica Carolina Ponzi, que le acompañó en la rueda de prensa, dijo del defensa que &#8220;tuvo una recuperación fantástica desde el punto de vista clínico&#8221;.<br />
Por otro lado, el portero Jackson Follmann, otro de los supervivientes del suceso, prolongará su internamiento en el hospital para adaptarle una prótesis en la pierna derecha, de la que le fue amputada una parte por las heridas producidas en el impacto.<br />
El arquero fue sometido el martes a una intervención quirúrgica en el pie izquierdo, del cual perdió una parte del hueso del tobillo tras el accidente.<br />
Los otros dos supervivientes brasileños, el lateral Alan Ruschel y el periodista Rafael Henzel, recibieron el alta días atrás.</p>
<p>Sao Paulo, 22 dic (EFE).-</p>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmagazinelatino.com%2Fneto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Neto%2C+del+Chapecoense%2C+recibe+el+alta+y+dice+que+est%C3%A1+%E2%80%9Cfeliz+por+estar+vivo%E2%80%9D&url=http%3A%2F%2Fmagazinelatino.com%2Fneto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo%2F&via=Magazine+Latino+-+%23+1+Hispanic+newspaper+Toronto%2C+Mississauga+and+London"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/&amp;media=http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-11.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/" data-text="Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por estar vivo&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://magazinelatino.com/peta-denuncia-la-muerte-violenta-de-cocodrilos-para-hacer-bolsos-louis-vuitton/">PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://magazinelatino.com/maxima-seguridad-en-los-mercados-de-navidad-en-toronto-y-montreal/">Máxima seguridad en los mercados de Navidad en Toronto y Montreal</a></div></div></div>            <div class="author-box-wrap"><a href="http://magazinelatino.com/author/jose/"><img alt='' src='http://0.gravatar.com/avatar/080b5524c5db825ebe03124d784c1ccd?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/080b5524c5db825ebe03124d784c1ccd?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://magazinelatino.com/author/jose/">Jose Rey</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jose Rey"></span><meta itemprop="datePublished" content="2016-12-22T21:11:49+00:00"><meta itemprop="dateModified" content="2016-12-22T21:11:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag-footer.png"></span><meta itemprop="name" content="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London"></span><meta itemprop="headline " content="Neto, del Chapecoense, recibe el alta y dice que está &quot;feliz por estar vivo&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-11.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_585cbebf4c295 = new tdBlock();
block_td_uid_15_585cbebf4c295.id = "td_uid_15_585cbebf4c295";
block_td_uid_15_585cbebf4c295.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2055623523 td_uid_15_585cbebf4c295_rand","td_column_number":3,"live_filter_cur_post_id":70847,"live_filter_cur_post_author":"1"}';
block_td_uid_15_585cbebf4c295.td_column_number = "3";
block_td_uid_15_585cbebf4c295.block_type = "td_block_related_posts";
block_td_uid_15_585cbebf4c295.post_count = "3";
block_td_uid_15_585cbebf4c295.found_posts = "11489";
block_td_uid_15_585cbebf4c295.header_color = "";
block_td_uid_15_585cbebf4c295.ajax_pagination_infinite_stop = "";
block_td_uid_15_585cbebf4c295.max_num_pages = "3830";
tdBlocksArray.push(block_td_uid_15_585cbebf4c295);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2055623523 td_uid_15_585cbebf4c295_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_16_585cbebf7ab92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_585cbebf4c295" href="#">RELATED ARTICLES</a><a id="td_uid_17_585cbebf7abd5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_585cbebf4c295" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_585cbebf4c295 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/maxima-seguridad-en-los-mercados-de-navidad-en-toronto-y-montreal/" rel="bookmark" title="Máxima seguridad en los mercados de Navidad en Toronto y Montreal"><img width="238" height="178" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/mercado-de-navidad-de-toronto-238x178.jpg" alt="" title="Máxima seguridad en los mercados de Navidad en Toronto y Montreal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/maxima-seguridad-en-los-mercados-de-navidad-en-toronto-y-montreal/" rel="bookmark" title="Máxima seguridad en los mercados de Navidad en Toronto y Montreal">Máxima seguridad en los mercados de Navidad en Toronto y Montreal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/peta-denuncia-la-muerte-violenta-de-cocodrilos-para-hacer-bolsos-louis-vuitton/" rel="bookmark" title="PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton"><img width="238" height="178" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-10-238x178.jpg" alt="" title="PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://magazinelatino.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/peta-denuncia-la-muerte-violenta-de-cocodrilos-para-hacer-bolsos-louis-vuitton/" rel="bookmark" title="PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton">PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/autoridades-investigan-incidente-de-trafico-aereo-ocurrido-en-los-eeuu-que-involucra-a-un-avion-de-air-canada-que-volaba-a-toronto/" rel="bookmark" title="Autoridades investigan incidente de tráfico aéreo ocurrido en los EEUU que involucra a un avión de Air Canadá que volaba a Toronto"><img width="238" height="178" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/air-canada-avion-238x178.jpg" alt="" title="Autoridades investigan incidente de tráfico aéreo ocurrido en los EEUU que involucra a un avión de Air Canadá que volaba a Toronto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/autoridades-investigan-incidente-de-trafico-aereo-ocurrido-en-los-eeuu-que-involucra-a-un-avion-de-air-canada-que-volaba-a-toronto/" rel="bookmark" title="Autoridades investigan incidente de tráfico aéreo ocurrido en los EEUU que involucra a un avión de Air Canadá que volaba a Toronto">Autoridades investigan incidente de tráfico aéreo ocurrido en los EEUU que involucra a un avión de Air Canadá que volaba a Toronto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585cbebf4c295" data-td_block_id="td_uid_15_585cbebf4c295"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_585cbebf4c295" data-td_block_id="td_uid_15_585cbebf4c295"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://magazinelatino.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=vDp9B2sqeEAoWqOJ" width="175" height="60" alt="CAPTCHA Image" title="CAPTCHA Image" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="vDp9B2sqeEAoWqOJ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh Image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh Image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='70847' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="041553bfb721197420efc1c69183e4d7" value="041553bfb721197420efc1c69183e4d7"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Marque aquí si ya usted hizo el comentario de este articulo ");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_2bc";
        gasp_cb.name = "cl_check_2bc";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Marque aquí si ya usted hizo el comentario relacionado con este articulo ");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" />				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="http://magazinelatino.com/" target="_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2016/11/Money-Gram-10.37x5.75.jpg" />
</a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.tonireyes.com/" target="_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2016/08/TONI-REYES-LATINOS-MAG-AUGUST-AD.jpg" />
</a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.luzmanjarres.ca/" target="_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2016/08/luz-marina.jpg" />
</a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.latinodeals.ca/" target="_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2016/08/PORTADA-DEALS-MAGAZINE-ALTINO.jpg" />
</a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/re505X_WkFY" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/OFGPZdvAEys" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Magazine Latino Radio</span></div>			<div class="textwidget"><center><a href="http://magazinelatinoradio.com"><img src="http://magazinelatinoradio.com/web/wp-content/themes/beaton/images/logo.png" alt="Magazine radio" ></a> </center><br><br>
<center><font size="2" color="red"></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Digital Edition</span></div>			<div class="textwidget"><a href='http://magazinelatino.com/flashedicion/'><img src='http://magazinelatino.com/flashedicion/coverlink.jpg' border='0'></a></div>
		</aside><aside class="widget widget_facebook-like-box"><div class="block-title"><span>Facebook</span></div><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/magazinelatinolondon/" data-height="600" data-show-faces="true" data-stream="true"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://magazinelatino.com/"><img class="td-retina-data" src="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag-footer.png" data-retina="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag@2x.png" alt=""/></a></div><div class="footer-text-wrap">Informacion de Contacto:<br><br>

<strong>Jose Rey</strong><br>
Tel: 519-933-3226<br>
<br>
<b>Facebook:<b/> <a href="https://www.facebook.com/pages/Magazine-Latino/424884247561938">Magazine Latino<a/> 
<br>
<a>Twitter:</b> <a href="https://twitter.com/magazinelatino">@magazinelatino<a/><div class="footer-email-wrap">Contact us: <a href="mailto:magazinelatino@gmail.com">magazinelatino@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_18_585cbebf7fb07 = new tdBlock();
block_td_uid_18_585cbebf7fb07.id = "td_uid_18_585cbebf7fb07";
block_td_uid_18_585cbebf7fb07.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"class":"td_block_id_2262435977 td_uid_18_585cbebf7fb07_rand"}';
block_td_uid_18_585cbebf7fb07.td_column_number = "1";
block_td_uid_18_585cbebf7fb07.block_type = "td_block_7";
block_td_uid_18_585cbebf7fb07.post_count = "3";
block_td_uid_18_585cbebf7fb07.found_posts = "18250";
block_td_uid_18_585cbebf7fb07.header_color = "";
block_td_uid_18_585cbebf7fb07.ajax_pagination_infinite_stop = "";
block_td_uid_18_585cbebf7fb07.max_num_pages = "6084";
tdBlocksArray.push(block_td_uid_18_585cbebf7fb07);
</script><div class="td_block_wrap td_block_7 td_block_id_2262435977 td_uid_18_585cbebf7fb07_rand"><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_18_585cbebf7fb07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://magazinelatino.com/maxima-seguridad-en-los-mercados-de-navidad-en-toronto-y-montreal/" rel="bookmark" title="Máxima seguridad en los mercados de Navidad en Toronto y Montreal"><img width="100" height="75" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/mercado-de-navidad-de-toronto-100x75.jpg" alt="" title="Máxima seguridad en los mercados de Navidad en Toronto y Montreal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/maxima-seguridad-en-los-mercados-de-navidad-en-toronto-y-montreal/" rel="bookmark" title="Máxima seguridad en los mercados de Navidad en Toronto y Montreal">Máxima seguridad en los mercados de Navidad en Toronto y Montreal</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T21:21:46+00:00" >Dec 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/" rel="bookmark" title="Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por estar vivo&#8221;"><img width="100" height="75" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-11-100x75.jpg" alt="" title="Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por estar vivo&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://magazinelatino.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo/" rel="bookmark" title="Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz por estar vivo&#8221;">Neto, del Chapecoense, recibe el alta y dice que está &#8220;feliz...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T21:11:49+00:00" >Dec 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://magazinelatino.com/peta-denuncia-la-muerte-violenta-de-cocodrilos-para-hacer-bolsos-louis-vuitton/" rel="bookmark" title="PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton"><img width="100" height="75" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2016/12/hqdefault-10-100x75.jpg" alt="" title="PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="http://magazinelatino.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/peta-denuncia-la-muerte-violenta-de-cocodrilos-para-hacer-bolsos-louis-vuitton/" rel="bookmark" title="PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis Vuitton">PETA denuncia la muerte violenta de cocodrilos para hacer bolsos Louis...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T18:44:30+00:00" >Dec 22, 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://magazinelatino.com/category/latinoamerica/">Latinoamerica<span class="td-cat-no">3075</span></a></li><li><a href="http://magazinelatino.com/category/deportes/">Deportes<span class="td-cat-no">2803</span></a></li><li><a href="http://magazinelatino.com/category/mundo/">Mundo<span class="td-cat-no">2660</span></a></li><li><a href="http://magazinelatino.com/category/canada/">Canada<span class="td-cat-no">2020</span></a></li><li><a href="http://magazinelatino.com/category/deportes/futbol/">Futbol<span class="td-cat-no">1554</span></a></li><li><a href="http://magazinelatino.com/category/seccciones/farandula/">Farandula<span class="td-cat-no">1118</span></a></li><li><a href="http://magazinelatino.com/category/economia/">Economia<span class="td-cat-no">1091</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Hecho en: <a href="http://www.nox.com.pe/">Diseño Web</a>                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/magazinelatino.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/neto-del-chapecoense-recibe-el-alta-y-dice-que-esta-feliz-por-estar-vivo\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/fullcalendar/fullcalendar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/jQuerySeatCharts/jquery.seat-charts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/magazinelatino.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/magazinelatino.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 585cbebfcd3a7
    -->

    
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://magazinelatino.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://magazinelatino.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="fb-root"></div></body>
</html>