<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana | Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://magazinelatino.com/xmlrpc.php" />
    <meta property="og:image" content="http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0.jpg" /><meta name="author" content="Jose Rey">

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[213,381] -->
<meta name="description"  content="Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana" />

<meta name="keywords"  content="juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana,sociales" />

<link rel="canonical" href="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-35315695-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London &raquo; Feed" href="http://magazinelatino.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London &raquo; Comments Feed" href="http://magazinelatino.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London &raquo; Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana Comments Feed" href="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/magazinelatino.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://magazinelatino.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://magazinelatino.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//magazinelatino.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//magazinelatino.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//magazinelatino.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='magenest_ticket_seatchart-css'  href='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/jQuerySeatCharts/jquery.seat-charts.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magenest_ticket_fullcalendar-css'  href='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/fullcalendar/fullcalendar.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magenest_ticket-css'  href='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/assets/book.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://magazinelatino.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://magazinelatino.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://magazinelatino.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://magazinelatino.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://magazinelatino.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://magazinelatino.com/wp-content/themes/Newsmag/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://magazinelatino.com/wp-content/themes/Newsmag/style-woocommerce.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/magazinelatino.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2.1'></script>
<link rel='https://api.w.org/' href='http://magazinelatino.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magazinelatino.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magazinelatino.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juventus, con Cuadrado, rescató un empate al último minuto ante Torino' href='http://magazinelatino.com/juventus-con-cuadrado-rescato-un-empate-al-ultimo-minuto-ante-torino/' />
<link rel='next' title='&#8220;Harry Potter y el niño maldito&#8221; se estrenará en Broadway' href='http://magazinelatino.com/harry-potter-y-el-nino-maldito-se-estrenara-en-broadway/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.6" />
<link rel='shortlink' href='http://magazinelatino.com/?p=76698' />
<link rel="alternate" type="application/json+oembed" href="http://magazinelatino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagazinelatino.com%2Fjuanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://magazinelatino.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagazinelatino.com%2Fjuanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://magazinelatino.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://magazinelatino.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1494151538"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta property="og:site_name" content="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/">
<meta property="og:title" content="Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana">
<meta property="og:description" content="El reconocido cantante colombiano Juanes tiene una larga y exitosa carrera tanto en el país como fuera de él. Actualmente reside en Miami junto a su esposa, Karen Martínez y sus tres hijos: Luna, Paloma&nbsp;y Dante. Sin embargo, no deja de lado a su familia en Colombia. Especialmente, mantiene una estrecha relación con su madre&hellip;">
<meta property="og:image" content="http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0.jpg">
<meta property="og:image:width" content="984">
<meta property="og:image:height" content="655">
<meta property="article:published_time" content="2017-05-06T23:40:55+00:00">
<meta property="article:modified_time" content="2017-05-06T23:41:59+00:00">
<meta property="article:author" content="http://magazinelatino.com/author/jose/">
<meta property="article:section" content="Sociales">

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/magazinelatino.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.7";
var td_get_template_directory_uri="http:\/\/magazinelatino.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://magazinelatino.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.4' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-76698 single-format-standard juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive wpbdp-with-button-styles td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-59"><a href="http://magazinelatino.com/advertisers/">Advertising</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8043"><a href="http://magazinelatino.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/baseball/">Baseball</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/boxeo/">Boxeo</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/copa-america-2015/">Copa America 2015</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/copa-america-centenario/">Copa America Centenario</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/deportes/eliminatorias-al-mundial-rusia-2018/">Eliminatorias al mundial Rusia 2018</a></li>
</ul>
</li>
<li id="menu-item-8056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8056"><a href="http://magazinelatino.com/category/seccciones/">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/15-minutos-con/">15 minutos con&#8230;</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/a-fondo/">A fondo</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/al-grano/">Al grano</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/al-punto/">Al punto</a></li>
	<li class="menu-item-0"><a href="http://magazinelatino.com/category/seccciones/cronica/">cronica</a></li>
</ul>
</li>
<li id="menu-item-53855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53855"><a href="http://magazinelatino.com/product-category/ticket/">Tickets</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Sunday, May 7, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-5"><a href="http://magazinelatino.com/category/canada/">Canada</a>
<ul class="sub-menu">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://magazinelatino.com/category/canada/london/">London</a></li>
	<li id="menu-item-26167" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26167"><a href="http://magazinelatino.com/category/canada/toronto/">Toronto</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32"><a href="http://magazinelatino.com/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="http://magazinelatino.com/category/mundo/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="http://magazinelatino.com/category/mundo/europa/">Europa</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="http://magazinelatino.com/category/mundo/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="http://magazinelatino.com/category/mundo/asia/">Asia</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6"><a href="http://magazinelatino.com/category/latinoamerica/">Latinoamerica</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://magazinelatino.com/category/latinoamerica/colombia/">Colombia</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://magazinelatino.com/category/latinoamerica/venezuela/">Venezuela</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://magazinelatino.com/category/latinoamerica/mexico/">Mexico</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://magazinelatino.com/category/latinoamerica/el-salvador/">El Salvador</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://magazinelatino.com/category/latinoamerica/cuba/">Cuba</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-30"><a href="http://magazinelatino.com/category/editorial/">Editorial</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31"><a href="http://magazinelatino.com/category/inmigracion/">Inmigracion</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://magazinelatino.com/category/opinion/">Opinion</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://magazinelatino.com/category/comunidad/">Comunidad</a></li>
</ul></div></div>
                    <div class="td-header-sp-top-widget">
                    </div>
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://magazinelatino.com/">
        <img class="td-retina-data" data-retina="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag@2x.png" src="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag-footer.png" alt=""/>
    </a>
    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-59"><a href="http://magazinelatino.com/advertisers/">Advertising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8043"><a href="http://magazinelatino.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_590ef172d9c63 = new tdBlock();
block_td_uid_1_590ef172d9c63.id = "td_uid_1_590ef172d9c63";
block_td_uid_1_590ef172d9c63.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1162454096 td_uid_1_590ef172d9c63_rand"}';
block_td_uid_1_590ef172d9c63.td_column_number = "3";
block_td_uid_1_590ef172d9c63.block_type = "td_block_mega_menu";
block_td_uid_1_590ef172d9c63.post_count = "5";
block_td_uid_1_590ef172d9c63.found_posts = "3222";
block_td_uid_1_590ef172d9c63.header_color = "";
block_td_uid_1_590ef172d9c63.ajax_pagination_infinite_stop = "";
block_td_uid_1_590ef172d9c63.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_1_590ef172d9c63);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1162454096 td_uid_1_590ef172d9c63_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_590ef172d9c63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/juventus-con-cuadrado-rescato-un-empate-al-ultimo-minuto-ante-torino/" rel="bookmark" title="Juventus, con Cuadrado, rescató un empate al último minuto ante Torino"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/cuadrado_afp32-180x135.jpg" alt="" title="Juventus, con Cuadrado, rescató un empate al último minuto ante Torino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/juventus-con-cuadrado-rescato-un-empate-al-ultimo-minuto-ante-torino/" rel="bookmark" title="Juventus, con Cuadrado, rescató un empate al último minuto ante Torino">Juventus, con Cuadrado, rescató un empate al último minuto ante Torino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/los-entretelones-de-la-rebaja-a-la-sancion-de-lionel-messi/" rel="bookmark" title="Los entretelones de la rebaja a la sanción de Lionel Messi"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/58febddd10a67.r_1494029258715.646-325-2989-1497-180x135.jpeg" alt="" title="Los entretelones de la rebaja a la sanción de Lionel Messi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/los-entretelones-de-la-rebaja-a-la-sancion-de-lionel-messi/" rel="bookmark" title="Los entretelones de la rebaja a la sanción de Lionel Messi">Los entretelones de la rebaja a la sanción de Lionel Messi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/abogado-de-messi-pide-a-la-fifa-que-se-cancele-la-sancion-al-jugador/" rel="bookmark" title="Abogado de Messi pide a la Fifa que se cancele la sanción al jugador"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/58dd14b48d106.r_1493918310573.0-0-1552-776-180x135.jpeg" alt="" title="Abogado de Messi pide a la Fifa que se cancele la sanción al jugador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/abogado-de-messi-pide-a-la-fifa-que-se-cancele-la-sancion-al-jugador/" rel="bookmark" title="Abogado de Messi pide a la Fifa que se cancele la sanción al jugador">Abogado de Messi pide a la Fifa que se cancele la sanción al jugador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/juventus-cerca-de-la-final-de-la-champions-vencio-0-2-a-monaco/" rel="bookmark" title="Juventus, cerca de la final de la Champions: venció 0-2 a Mónaco"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/590a442cc13fd.r_1493845118211.0-0-2346-1175-180x135.jpeg" alt="" title="Juventus, cerca de la final de la Champions: venció 0-2 a Mónaco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/juventus-cerca-de-la-final-de-la-champions-vencio-0-2-a-monaco/" rel="bookmark" title="Juventus, cerca de la final de la Champions: venció 0-2 a Mónaco">Juventus, cerca de la final de la Champions: venció 0-2 a Mónaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/real-madrid-pega-primero-y-gana-3-0-al-atletico-en-la-final-de-champions/" rel="bookmark" title="Real Madrid pega primero y gana 3-0 al Atlético en la final de &#8216;Champions&#8217;"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/1colombia-180x135.jpg" alt="" title="Real Madrid pega primero y gana 3-0 al Atlético en la final de &#8216;Champions&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/real-madrid-pega-primero-y-gana-3-0-al-atletico-en-la-final-de-champions/" rel="bookmark" title="Real Madrid pega primero y gana 3-0 al Atlético en la final de &#8216;Champions&#8217;">Real Madrid pega primero y gana 3-0 al Atlético en la final de &#8216;Champions&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_590ef172d9c63" id="td_uid_2_590ef172f1aec" data-td_block_id="td_uid_1_590ef172d9c63" data-td_filter_value="" href="http://magazinelatino.com/category/deportes/">All</a><a class="mega-menu-sub-cat-td_uid_1_590ef172d9c63"  id="td_uid_3_590ef172f1c6e" data-td_block_id="td_uid_1_590ef172d9c63" data-td_filter_value="28" href="http://magazinelatino.com/category/deportes/baseball/">Baseball</a><a class="mega-menu-sub-cat-td_uid_1_590ef172d9c63"  id="td_uid_4_590ef172f1e40" data-td_block_id="td_uid_1_590ef172d9c63" data-td_filter_value="30" href="http://magazinelatino.com/category/deportes/boxeo/">Boxeo</a><a class="mega-menu-sub-cat-td_uid_1_590ef172d9c63"  id="td_uid_5_590ef172f2005" data-td_block_id="td_uid_1_590ef172d9c63" data-td_filter_value="104" href="http://magazinelatino.com/category/deportes/copa-america-2015/">Copa America 2015</a><a class="mega-menu-sub-cat-td_uid_1_590ef172d9c63"  id="td_uid_6_590ef172f21c4" data-td_block_id="td_uid_1_590ef172d9c63" data-td_filter_value="134" href="http://magazinelatino.com/category/deportes/copa-america-centenario/">Copa America Centenario</a><a class="mega-menu-sub-cat-td_uid_1_590ef172d9c63"  id="td_uid_7_590ef172f2384" data-td_block_id="td_uid_1_590ef172d9c63" data-td_filter_value="117" href="http://magazinelatino.com/category/deportes/eliminatorias-al-mundial-rusia-2018/">Eliminatorias al mundial Rusia 2018</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_590ef172d9c63" data-td_block_id="td_uid_1_590ef172d9c63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_590ef172d9c63" data-td_block_id="td_uid_1_590ef172d9c63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-8056"><a href="http://magazinelatino.com/category/seccciones/">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_590ef17301d37 = new tdBlock();
block_td_uid_8_590ef17301d37.id = "td_uid_8_590ef17301d37";
block_td_uid_8_590ef17301d37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2104635171 td_uid_8_590ef17301d37_rand"}';
block_td_uid_8_590ef17301d37.td_column_number = "3";
block_td_uid_8_590ef17301d37.block_type = "td_block_mega_menu";
block_td_uid_8_590ef17301d37.post_count = "5";
block_td_uid_8_590ef17301d37.found_posts = "4021";
block_td_uid_8_590ef17301d37.header_color = "";
block_td_uid_8_590ef17301d37.ajax_pagination_infinite_stop = "";
block_td_uid_8_590ef17301d37.max_num_pages = "805";
tdBlocksArray.push(block_td_uid_8_590ef17301d37);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2104635171 td_uid_8_590ef17301d37_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_8_590ef17301d37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/ejercicios-para-estar-en-forma-en-20-minutos/" rel="bookmark" title="Ejercicios para estar en forma en 20 minutos"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/vivir_17-180x135.jpg" alt="" title="Ejercicios para estar en forma en 20 minutos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/ejercicios-para-estar-en-forma-en-20-minutos/" rel="bookmark" title="Ejercicios para estar en forma en 20 minutos">Ejercicios para estar en forma en 20 minutos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/harry-potter-y-el-nino-maldito-se-estrenara-en-broadway/" rel="bookmark" title="&#8220;Harry Potter y el niño maldito&#8221; se estrenará en Broadway"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/harryhermron-180x135.jpg" alt="" title="&#8220;Harry Potter y el niño maldito&#8221; se estrenará en Broadway"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/harry-potter-y-el-nino-maldito-se-estrenara-en-broadway/" rel="bookmark" title="&#8220;Harry Potter y el niño maldito&#8221; se estrenará en Broadway">&#8220;Harry Potter y el niño maldito&#8221; se estrenará en Broadway</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/" rel="bookmark" title="Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-180x135.jpg" alt="" title="Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/" rel="bookmark" title="Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana">Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/estados-unidos-estudia-nuevas-sanciones-a-corea-del-norte/" rel="bookmark" title="Estados Unidos estudia nuevas sanciones a Corea del Norte"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/58ee5448044c3.r_1494003845749.0-0-3000-1500-180x135.jpeg" alt="" title="Estados Unidos estudia nuevas sanciones a Corea del Norte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/estados-unidos-estudia-nuevas-sanciones-a-corea-del-norte/" rel="bookmark" title="Estados Unidos estudia nuevas sanciones a Corea del Norte">Estados Unidos estudia nuevas sanciones a Corea del Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/guardianes-de-la-galaxia-vol-2-la-cancion-sigue-siendo-la-misma/" rel="bookmark" title="Guardianes de la Galaxia Vol. 2 &#8211; la canción sigue siendo la misma"><img width="180" height="135" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/film-box-office-180x135.jpg" alt="" title="Guardianes de la Galaxia Vol. 2 &#8211; la canción sigue siendo la misma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/guardianes-de-la-galaxia-vol-2-la-cancion-sigue-siendo-la-misma/" rel="bookmark" title="Guardianes de la Galaxia Vol. 2 &#8211; la canción sigue siendo la misma">Guardianes de la Galaxia Vol. 2 &#8211; la canción sigue siendo la misma</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_590ef17301d37" id="td_uid_9_590ef17311963" data-td_block_id="td_uid_8_590ef17301d37" data-td_filter_value="" href="http://magazinelatino.com/category/seccciones/">All</a><a class="mega-menu-sub-cat-td_uid_8_590ef17301d37"  id="td_uid_10_590ef17311acf" data-td_block_id="td_uid_8_590ef17301d37" data-td_filter_value="16" href="http://magazinelatino.com/category/seccciones/15-minutos-con/">15 minutos con&#8230;</a><a class="mega-menu-sub-cat-td_uid_8_590ef17301d37"  id="td_uid_11_590ef17311c6a" data-td_block_id="td_uid_8_590ef17301d37" data-td_filter_value="41" href="http://magazinelatino.com/category/seccciones/a-fondo/">A fondo</a><a class="mega-menu-sub-cat-td_uid_8_590ef17301d37"  id="td_uid_12_590ef17311de3" data-td_block_id="td_uid_8_590ef17301d37" data-td_filter_value="43" href="http://magazinelatino.com/category/seccciones/al-grano/">Al grano</a><a class="mega-menu-sub-cat-td_uid_8_590ef17301d37"  id="td_uid_13_590ef17311f65" data-td_block_id="td_uid_8_590ef17301d37" data-td_filter_value="44" href="http://magazinelatino.com/category/seccciones/al-punto/">Al punto</a><a class="mega-menu-sub-cat-td_uid_8_590ef17301d37"  id="td_uid_14_590ef173120dc" data-td_block_id="td_uid_8_590ef17301d37" data-td_filter_value="36" href="http://magazinelatino.com/category/seccciones/cronica/">cronica</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_590ef17301d37" data-td_block_id="td_uid_8_590ef17301d37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_590ef17301d37" data-td_block_id="td_uid_8_590ef17301d37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53855"><a href="http://magazinelatino.com/product-category/ticket/">Tickets</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://magazinelatino.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-76698" class="post-76698 post type-post status-publish format-standard has-post-thumbnail hentry category-sociales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://magazinelatino.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Secciones" class="entry-crumb" itemprop="url" href="http://magazinelatino.com/category/seccciones/"><span itemprop="title">Secciones</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sociales" class="entry-crumb" itemprop="url" href="http://magazinelatino.com/category/seccciones/sociales/"><span itemprop="title">Sociales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Juanes habla de lo difícil que ha sido para su familia el..."><meta itemprop="url" content = "http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/">Juanes habla de lo difícil que ha sido para su familia el...</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://magazinelatino.com/category/seccciones/">Secciones</a></li><li class="entry-category"><a  href="http://magazinelatino.com/category/seccciones/sociales/">Sociales</a></li></ul>
            <header>
                <h1 class="entry-title">Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a href="http://magazinelatino.com/author/jose/">Jose Rey</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T19:40:55+00:00" >May 6, 2017</time></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-76698">6</span></div>                    <div class="td-post-comments"><a href="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmagazinelatino.com%2Fjuanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Juanes+habla+de+lo+dif%C3%ADcil+que+ha+sido+para+su+familia+el+estado+de+coma+de+su+hermana&url=http%3A%2F%2Fmagazinelatino.com%2Fjuanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana%2F&via=Magazine+Latino+-+%23+1+Hispanic+newspaper+Toronto%2C+Mississauga+and+London"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/&amp;media=http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <div class="page-restrict-output"><figure id="attachment_76699" style="width: 948px" class="wp-caption alignnone"><a href="http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0.jpg"><img class=" wp-image-76699" src="http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-300x200.jpg" alt="" width="948" height="632" srcset="http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-300x200.jpg 300w, http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-768x511.jpg 768w, http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-631x420.jpg 631w, http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-640x426.jpg 640w, http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-681x453.jpg 681w, http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-150x100.jpg 150w, http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0-500x333.jpg 500w, http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0.jpg 984w" sizes="(max-width: 948px) 100vw, 948px" /></a><figcaption class="wp-caption-text">Juanes.Cortesía HBO Latino / Omar Cruz</figcaption></figure>
<p>El reconocido cantante colombiano Juanes tiene una larga y exitosa carrera tanto en el país como fuera de él. Actualmente reside en Miami junto a su esposa, Karen Martínez y sus tres hijos: Luna, Paloma&nbsp;y Dante. Sin embargo, no deja de lado a su familia en Colombia. Especialmente, mantiene una estrecha relación con su madre Alicia Vásquez, a quien llama todos los días.</p>
<p>Según el artista, &#8220;todos los días de mi vida llamo a mi casa por la mañana. No importa dónde esté: &#8216;Madre, ¿cómo estás?&#8217;, le digo. Y ella siempre me va diciendo:&nbsp;&#8216;Ay, mijo, está lloviendo mucho&#8217; o &#8216;Hace mucho calor&#8217;&nbsp;o &#8216;Están todos bien en casa'&#8221;, relata el diario Mercurio.</p>
<p>El intérprete de “Mis planes son amarte” se comunica constantemente con su madre para conocer la evolución de su hermana Luz Cecilia, quien se encuentra en coma desde hace 24 años. Juanes y su familia esperan que algún día se recupere.&nbsp;También contó en la entrevista cómo sucedió y lo difícil de la situación, &#8220;ella tuvo un embarazo que se le complicó y desde ese día está en coma. En esa época yo estaba en&nbsp;Medellín&nbsp;con mi grupo de metal, todavía no me había ido para los&nbsp;Estados Unidos. Y, uf, eso ha sido lo más duro, lo más duro que nos ha tocado como familia.&nbsp;Es indescriptible&#8221;.&nbsp;</p>
<p>El próximo 12 mayo, el artista paisa sacará a la venta “Mis planes son amarte”, disco del que ya ha lanzado los sencillos &#8220;Fuego&#8221;, &#8220;Hermosa ingrata&#8221;,&nbsp;&#8220;Ángel&#8221;, &#8220;El ratico&#8221; y&nbsp;&#8220;Goodbye for now&#8221;, su primera canción en inglés.</p>
<p>http://www.elespectador.com/</p>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmagazinelatino.com%2Fjuanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Juanes+habla+de+lo+dif%C3%ADcil+que+ha+sido+para+su+familia+el+estado+de+coma+de+su+hermana&url=http%3A%2F%2Fmagazinelatino.com%2Fjuanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana%2F&via=Magazine+Latino+-+%23+1+Hispanic+newspaper+Toronto%2C+Mississauga+and+London"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/&amp;media=http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/" data-text="Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://magazinelatino.com/juventus-con-cuadrado-rescato-un-empate-al-ultimo-minuto-ante-torino/">Juventus, con Cuadrado, rescató un empate al último minuto ante Torino</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://magazinelatino.com/harry-potter-y-el-nino-maldito-se-estrenara-en-broadway/">&#8220;Harry Potter y el niño maldito&#8221; se estrenará en Broadway</a></div></div></div>            <div class="author-box-wrap"><a href="http://magazinelatino.com/author/jose/"><img alt='' src='http://0.gravatar.com/avatar/080b5524c5db825ebe03124d784c1ccd?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/080b5524c5db825ebe03124d784c1ccd?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://magazinelatino.com/author/jose/">Jose Rey</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jose Rey"></span><meta itemprop="datePublished" content="2017-05-06T19:40:55+00:00"><meta itemprop="dateModified" content="2017-05-06T19:41:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://magazinelatino.com/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag-footer.png"></span><meta itemprop="name" content="Magazine Latino - # 1 Hispanic newspaper Toronto, Mississauga and London"></span><meta itemprop="headline " content="Juanes habla de lo difícil que ha sido para su familia el estado de coma de su hermana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magazinelatino.com/wp-content/uploads/2017/05/juanes-headshot-photo-credit-omar-cruz-20-hr_0.jpg"><meta itemprop="width" content="984"><meta itemprop="height" content="655"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_15_590ef1731c6cc = new tdBlock();
block_td_uid_15_590ef1731c6cc.id = "td_uid_15_590ef1731c6cc";
block_td_uid_15_590ef1731c6cc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1023458338 td_uid_15_590ef1731c6cc_rand","td_column_number":3,"live_filter_cur_post_id":76698,"live_filter_cur_post_author":"1"}';
block_td_uid_15_590ef1731c6cc.td_column_number = "3";
block_td_uid_15_590ef1731c6cc.block_type = "td_block_related_posts";
block_td_uid_15_590ef1731c6cc.post_count = "3";
block_td_uid_15_590ef1731c6cc.found_posts = "176";
block_td_uid_15_590ef1731c6cc.header_color = "";
block_td_uid_15_590ef1731c6cc.ajax_pagination_infinite_stop = "";
block_td_uid_15_590ef1731c6cc.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_15_590ef1731c6cc);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1023458338 td_uid_15_590ef1731c6cc_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_16_590ef1731ef7d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_590ef1731c6cc" href="#">RELATED ARTICLES</a><a id="td_uid_17_590ef1731efbe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_590ef1731c6cc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_590ef1731c6cc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/el-principe-philip-se-retirara-de-los-compromisos-publicos/" rel="bookmark" title="El príncipe Philip se retirará de los compromisos públicos"><img width="238" height="178" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/britain-queen-238x178.jpg" alt="" title="El príncipe Philip se retirará de los compromisos públicos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/el-principe-philip-se-retirara-de-los-compromisos-publicos/" rel="bookmark" title="El príncipe Philip se retirará de los compromisos públicos">El príncipe Philip se retirará de los compromisos públicos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/vive-con-kelly-va-a-salvo-se-quedo-con-ryan-seacrest/" rel="bookmark" title="Vive con Kelly va a salvo, se quedó con Ryan Seacrest"><img width="238" height="178" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/kelly-ripa-and-ryan-seacrest-238x178.jpg" alt="" title="Vive con Kelly va a salvo, se quedó con Ryan Seacrest"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/vive-con-kelly-va-a-salvo-se-quedo-con-ryan-seacrest/" rel="bookmark" title="Vive con Kelly va a salvo, se quedó con Ryan Seacrest">Vive con Kelly va a salvo, se quedó con Ryan Seacrest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magazinelatino.com/jack-nicholson-la-sonrisa-irreverente-de-hollywood/" rel="bookmark" title="Jack Nicholson, la sonrisa irreverente de Hollywood"><img width="238" height="178" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/04/59057603a2613-238x178.jpeg" alt="" title="Jack Nicholson, la sonrisa irreverente de Hollywood"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/jack-nicholson-la-sonrisa-irreverente-de-hollywood/" rel="bookmark" title="Jack Nicholson, la sonrisa irreverente de Hollywood">Jack Nicholson, la sonrisa irreverente de Hollywood</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_590ef1731c6cc" data-td_block_id="td_uid_15_590ef1731c6cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_590ef1731c6cc" data-td_block_id="td_uid_15_590ef1731c6cc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>NO COMMENTS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://magazinelatino.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=mBvR9VH3qA8kVwvq" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="mBvR9VH3qA8kVwvq" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='76698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" name="336001eba74ff6655110607843111fb9" value="336001eba74ff6655110607843111fb9"/><p id="gasp_p" style="clear:both;"></p><script type="text/javascript">
        //v1.5.1
        var gasp_p = document.getElementById("gasp_p");
        var gasp_cb = document.createElement("input");
        var gasp_text = document.createTextNode(" Marque aquí si ya usted hizo el comentario de este articulo ");
        gasp_cb.type = "checkbox";
        gasp_cb.id = "cl_check_2bc";
        gasp_cb.name = "cl_check_2bc";

        var gasp_label = document.createElement("label");
        gasp_p.appendChild(gasp_label);
        gasp_label.appendChild(gasp_cb);
        gasp_label.appendChild(gasp_text);
        var frm = gasp_cb.form;
        frm.onsubmit = gasp_it;
        function gasp_it(){
        if(gasp_cb.checked != true){
        alert("Marque aquí si ya usted hizo el comentario relacionado con este articulo ");
        return false;
        }
        return true;
        }
        </script>
        <noscript>you MUST enable javascript to be able to comment</noscript>
        <input type="hidden" id="gasp_email" name="gasp_email" value="" />			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://dreamitwinit.ca/" target="_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2017/04/loteria.jpg" />
</a>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://magazinelatino.com/"_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2017/04/CV_2017_Toronto_Presale-latino2.jpg" />
</a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.jablegalservices.ca/"_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2017/04/Jahne-Baboulas.jpg" />
</a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href=" http://magazinelatino.com/"_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2017/04/Maria-Delgado.jpg" />
</a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Video</span></div>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/8o1cjpbEzxo" frameborder="0" allowfullscreen></iframe>
<iframe width="300" height="250" src="https://www.youtube.com/embed/re505X_WkFY" frameborder="0" allowfullscreen></iframe>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.latinodeals.ca/" target="_blank">
 <img src="http://magazinelatino.com/wp-content/uploads/2016/08/PORTADA-DEALS-MAGAZINE-ALTINO.jpg" />
</a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Magazine Latino Radio</span></div>			<div class="textwidget"><center><a href="http://magazinelatinoradio.com"><img src="http://magazinelatinoradio.com/web/wp-content/themes/beaton/images/logo.png" alt="Magazine radio" ></a> </center><br><br>
<center><font size="2" color="red"></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Digital Edition</span></div>			<div class="textwidget"><a href='http://magazinelatino.com/flashedicion/'><img src='http://magazinelatino.com/flashedicion/coverlink.jpg' border='0'></a></div>
		</aside><aside class="widget widget_facebook-like-box"><div class="block-title"><span>Facebook</span></div><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/magazinelatinolondon/" data-height="600" data-show-faces="true" data-stream="true"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://magazinelatino.com/"><img class="td-retina-data" src="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag-footer.png" data-retina="http://magazinelatino.com/wp-content/uploads/2015/04/newsmag@2x.png" alt=""/></a></div><div class="footer-text-wrap">Informacion de Contacto:<br><br>

<strong>Jose Rey</strong><br>
Tel: 519-933-3226<br>
<br>
<b>Facebook:<b/> <a href="https://www.facebook.com/pages/Magazine-Latino/424884247561938">Magazine Latino<a/> 
<br>
<a>Twitter:</b> <a href="https://twitter.com/magazinelatino">@magazinelatino<a/><div class="footer-email-wrap">Contact us: <a href="mailto:jose@magazinelatino.com">jose@magazinelatino.com</a></div></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_18_590ef17324ac8 = new tdBlock();
block_td_uid_18_590ef17324ac8.id = "td_uid_18_590ef17324ac8";
block_td_uid_18_590ef17324ac8.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"class":"td_block_id_2262435977 td_uid_18_590ef17324ac8_rand"}';
block_td_uid_18_590ef17324ac8.td_column_number = "1";
block_td_uid_18_590ef17324ac8.block_type = "td_block_7";
block_td_uid_18_590ef17324ac8.post_count = "3";
block_td_uid_18_590ef17324ac8.found_posts = "19894";
block_td_uid_18_590ef17324ac8.header_color = "";
block_td_uid_18_590ef17324ac8.ajax_pagination_infinite_stop = "";
block_td_uid_18_590ef17324ac8.max_num_pages = "6632";
tdBlocksArray.push(block_td_uid_18_590ef17324ac8);
</script><div class="td_block_wrap td_block_7 td_block_id_2262435977 td_uid_18_590ef17324ac8_rand"><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_18_590ef17324ac8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://magazinelatino.com/gaseosa-sin-calorias-y-sin-azucar-le-gana-a-pepsi-en-ventas-por-internet/" rel="bookmark" title="Gaseosa sin calorías y sin azúcar le gana a Pepsi en ventas por internet"><img width="100" height="75" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/zeviac-100x75.jpg" alt="" title="Gaseosa sin calorías y sin azúcar le gana a Pepsi en ventas por internet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/gaseosa-sin-calorias-y-sin-azucar-le-gana-a-pepsi-en-ventas-por-internet/" rel="bookmark" title="Gaseosa sin calorías y sin azúcar le gana a Pepsi en ventas por internet">Gaseosa sin calorías y sin azúcar le gana a Pepsi en...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:11:01+00:00" >May 6, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://magazinelatino.com/ejercicios-para-estar-en-forma-en-20-minutos/" rel="bookmark" title="Ejercicios para estar en forma en 20 minutos"><img width="100" height="75" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/vivir_17-100x75.jpg" alt="" title="Ejercicios para estar en forma en 20 minutos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/ejercicios-para-estar-en-forma-en-20-minutos/" rel="bookmark" title="Ejercicios para estar en forma en 20 minutos">Ejercicios para estar en forma en 20 minutos</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:01:04+00:00" >May 6, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://magazinelatino.com/esta-aplicacion-busca-proteger-a-manifestantes-de-los-excesos-de-las-autoridades/" rel="bookmark" title="Esta aplicación busca proteger a manifestantes de los excesos de las autoridades"><img width="100" height="75" class="entry-thumb" src="http://magazinelatino.com/wp-content/uploads/2017/05/alphabet-word-images-100x75.jpg" alt="" title="Esta aplicación busca proteger a manifestantes de los excesos de las autoridades"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://magazinelatino.com/esta-aplicacion-busca-proteger-a-manifestantes-de-los-excesos-de-las-autoridades/" rel="bookmark" title="Esta aplicación busca proteger a manifestantes de los excesos de las autoridades">Esta aplicación busca proteger a manifestantes de los excesos de las...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T19:54:58+00:00" >May 6, 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://magazinelatino.com/category/latinoamerica/">Latinoamerica<span class="td-cat-no">3253</span></a></li><li><a href="http://magazinelatino.com/category/deportes/">Deportes<span class="td-cat-no">2942</span></a></li><li><a href="http://magazinelatino.com/category/mundo/">Mundo<span class="td-cat-no">2846</span></a></li><li><a href="http://magazinelatino.com/category/canada/">Canada<span class="td-cat-no">2344</span></a></li><li><a href="http://magazinelatino.com/category/deportes/futbol/">Futbol<span class="td-cat-no">1619</span></a></li><li><a href="http://magazinelatino.com/category/actualidad/">Actualidad<span class="td-cat-no">1252</span></a></li><li><a href="http://magazinelatino.com/category/seccciones/farandula/">Farandula<span class="td-cat-no">1243</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Hecho en: <a href="http://www.nox.com.pe/">Diseño Web</a>                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/juanes-habla-de-lo-dificil-que-ha-sido-para-su-familia-el-estado-de-coma-de-su-hermana\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//magazinelatino.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/fullcalendar/fullcalendar.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/woocommerce-event-ticket/js/jQuerySeatCharts/jquery.seat-charts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/magazinelatino.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.7'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/magazinelatino.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://magazinelatino.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.7 (rara)
        Deploy mode: deploy
        
        uid: 590ef17372f48
    -->

    <div id="fb-root"></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://magazinelatino.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://magazinelatino.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>